Тест по теме «Информационные технологии в юридической деятельности (Бакалавриат, Юриспруденция)»

  • Обновлено: 05.08.2020
  • 1 106

35 вопросов

Вопрос:
Какой объект нельзя вставить в слайд?
Варианты ответа:
  1. таблицу MS Excel
  2. функцию BIOS
  3. Аудиозапись
  4. Видеоклип
Вопрос:
Международный договор — это:
Варианты ответа:
  1. нормативные правовые акты, принимаемые путем референдума или законодательным органом РФ и регулирующие наиболее значимые общественные отношения
  2. нормативный правовой акт, регулирующий отношения Российской Федерации с иностранным государством или международной организацией
  3. материалы и сведения о законодательстве и практике его осуществления (применени, не влекущие правовых последствий и обеспечивающие эффективную реализацию правовых норм
  4. информация правового характера, имеющая юридическое значение, — это информация, исходящая от различных субъектов права, не имеющих властных полномочий, и направленная на создание (изменение, прекращени конкретных правоотношений
Вопрос:
Сеть класса С содержит:
Варианты ответа:
  1. 25 компьютеров
  2. более 16 млн компьютеров
  3. более 200 компьютеров
  4. более 65000 компьютеров
Вопрос:
Акты Президента РФ принимаются в форме:
Варианты ответа:
  1. указов
  2. постановлений
  3. распоряжений
  4. указов и распоряжений
Вопрос:
Стример — устройство для записи и воспроизведения цифровой информации на:
Варианты ответа:
  1. компакт-диск
  2. кассету с магнитной лентой
  3. DVD-диск
  4. дискету
Вопрос:
Драйверы — это:
Варианты ответа:
  1. электронно-механические части НЖМД
  2. компоненты операционной системы, обеспечивающие взаимодействие программ друг с другом
  3. программы, обеспечивающие взаимодействие других программ с периферийными устройствами
  4. съемные магнитные носители для постоянного хранения информации
Вопрос:
Создать поле заполнения можно из раздела меню:
Варианты ответа:
  1. сервис
  2. Формат
  3. Вставка
  4. Правка
Вопрос:
Назначение ОС — это:
Варианты ответа:
  1. ввод-вывод и запуск приложений
  2. повышение производительности вычислительной системы
  3. аутентификация и авторизация пользователей
Вопрос:
Презентацию нельзя сохранить в формате:
Варианты ответа:
  1. Html
  2. Jpeg
  3. Gif
  4. xls
Вопрос:
В ячейку A1 электронной таблицы MS Excel не может быть вписан:
Варианты ответа:
  1. целое число
  2. действительное число
  3. диаграмма
  4. текст
Вопрос:
Размер бумаги, ориентация листа и размеры полей устанавливаются при помощи пунктов меню:
Варианты ответа:
  1. Файл — Параметры страницы
  2. Файл — Печать
  3. Файл — Свойства
  4. Сервис — Настройка
Вопрос:
Информация правового характера, имеющая юридическое значение, — это:
Варианты ответа:
  1. материалы и сведения о законодательстве и практике его осуществления (применени, не влекущие правовых последствий и обеспечивающие эффективную реализацию правовых норм
  2. информация, исходящая от полномочных государственных органов, имеющая юридическое значение и направленная на регулирование общественных отношений
  3. информация, исходящая от различных субъектов права, не имеющих властных полномочий, и направленная на создание (изменение, прекращени конкретных правоотношений
  4. массив правовых актов и тесно связанных с ними справочных, нормативно — технических и научных материалов, охватывающих все сферы правовой деятельности
Вопрос:
При печати на каждом листе формата A4 нельзя разместить:
Варианты ответа:
  1. ровно 4 слайда
  2. ровно 3 слайда
  3. ровно 8 слайдов
  4. ровно 6 слайдов
Вопрос:
Вставлять в слайд автофигуры:
Варианты ответа:
  1. можно в любое место слайда
  2. можно только в специальную область слайда — графическое полотно
  3. можно только в область текста
  4. можно только в область графического изображения
Вопрос:
Задать фон и обрамление текста абзаца можно в разделе меню:
Варианты ответа:
  1. Вид
  2. Правка
  3. Файл
  4. формат
Вопрос:
Виды координатных манипуляторов:
Варианты ответа:
  1. Трекбол
  2. сенсорный экран
  3. Сканер
  4. Мышь
Вопрос:
Редактор MS Word не позволяет сохранить документ в формате:
Варианты ответа:
  1. Txt
  2. avi
  3. Html
  4. Rtf
Вопрос:
В слайд вставлен звуковой объект. Как можно отрегулировать продолжительность звучания мелодии?
Варианты ответа:
  1. контекстное меню — настройка действия
  2. контекстное меню — звук
  3. контекстное меню — изменить звуковой объект
  4. контекстное меню — настройка анимации
Вопрос:
В 12-и ячейках столбца записаны значения прибыли торговой точки за каждый месяц в течение года. Какой тип диаграммы нецелесообразно использовать, для того чтобы отобразить рост прибыли за год?
Варианты ответа:
  1. плоскую гистограмму
  2. график
  3. объемную гистограмму
  4. круговую диаграмму
Вопрос:
Для того, чтобы выделить несколько ячеек, находящихся в разных частях листа, необходимо:
Варианты ответа:
  1. выделять каждую ячейку двойным щелчком
  2. выделять каждую ячейку щелчком мыши при нажатой клавише Ctrl
  3. выделять каждую ячейку щелчком мыши при нажатой клавише Alt
  4. выделять каждую ячейку щелчком правой кнопки мыши
Вопрос:
Программы, выполняемые в фоновом режиме:
Варианты ответа:
  1. обеспечивают просмотр пользователем каких-либо данных
  2. интегрированный офисный пакет программ
  3. осуществляют диалоговый ввод информации
  4. не требуют непосредственного диалога с пользователем
Вопрос:
Схема данных используется для
Варианты ответа:
  1. ввода данных
  2. установки связей между таблицами
  3. редактирования структуры объекта
  4. экспорта объектов в другие базы данных
Вопрос:
Система команд процессора устанавливается:
Варианты ответа:
  1. программно, при загрузке соответствующего драйвера
  2. аппаратно, при изготовлении материнской платы
  3. любой программой при ее работе
  4. программно, при загрузке операционной системы
  5. аппаратно, при изготовлении процессора
Вопрос:
Текст объекта Word Art не может быть:
Варианты ответа:
  1. Объемным
  2. Фигурным
  3. Цветным
  4. зачеркнутым
Вопрос:
Утилита, предназначенная для оптимизации работы диска и повышения скорости доступа к нему:
Варианты ответа:
  1. резервирования и восстановления файлов
  2. проверки диска
  3. дефрагментации диска
  4. уплотнения диска
Вопрос:
Какая из записей является правильной формулой?
Варианты ответа:
  1. =СУММ(x1, x2, x
  2. =СУММ(A1$ B
  3. =СРЗНАЧ(A1 # A
  4. =СУММ($A$1:B
Вопрос:
Открыть существующий документ MS Word можно при помощи раздела меню:
Варианты ответа:
  1. Формат
  2. Файл
  3. Правка
  4. сервис
Вопрос:
К иной (ненормативной) официальной правовой информации можно отнести:
Варианты ответа:
  1. акты официального разъяснения
  2. ненормативные акты общего характера
  3. правоприменительные акты
  4. все перечисленные
Вопрос:
Средства Подбор параметра и Поиск решения находятся в разделе меню:
Варианты ответа:
  1. вставка
  2. правка
  3. сервис
  4. формат
Вопрос:
Официальная правовая информация — это:
Варианты ответа:
  1. массив правовых актов и тесно связанных с ними справочных, нормативно — технических и научных материалов, охватывающих все сферы правовой деятельности
  2. информация правового характера, имеющая юридическое значение, — это информация, исходящая от различных субъектов права, не имеющих властных полномочий, и направленная на создание (изменение, прекращени конкретных правоотношений
  3. информация, исходящая от полномочных государственных органов, имеющая юридическое значение и направленная на регулирование общественных отношений
  4. материалы и сведения о законодательстве и практике его осуществления (применени, не влекущие правовых последствий и обеспечивающие эффективную реализацию правовых норм
Вопрос:
Рассмотрим полное имя (путь) d:\files\prog\myprog\001\prog1.exКакое из утверждений относительно элементов этого имени может оказаться верным?
Варианты ответа:
  1. 001 является файлом
  2. prog является файлом
  3. myprog является файлом
  4. prog1.exe является файлом
Вопрос:
По умолчанию количество листов в книге Microsoft Excel составляет
Варианты ответа:
  1. 3
  2. 1
  3. 4
  4. 2
Вопрос:
Установка и удаление программ реализована в MS Windows (при стандартной конфигурации) в виде:
Варианты ответа:
  1. элемента Главного меню
  2. элемента Панели управления
  3. элемента Панели задач
  4. элемента меню основных приложений
Вопрос:
Если в презентацию вставлена таблица MS Excel, то в ней:
Варианты ответа:
  1. можно редактировать только числовые данные
  2. можно редактировать только текстовые данные
  3. можно редактировать и числовые, и текстовые данные
  4. нельзя редактировать данные — таблица вставляется как точечный рисунок
Вопрос:
Процесс устранения избыточности данных называется:
Варианты ответа:
  1. денормализация
  2. сжатие базы данных
  3. декомпозиция
  4. нормализация

Контрольные, курсовые, дипломные

от лучших специалистов

Узнай стоимость
Пожалуйста, убедитесь, что вводите e-mail верно
{$ $select.selected.title $}
Осталось указать: Вид работы Тему Почту
Я даю согласие на обработку своих персональных данных в соответствии с политикой конфиденциальности и принимаю условия договора публичной оферты
Нужна помощь с тестами?

Оставляй заявку — и мы пройдем
все тесты за тебя!

Пожалуйста, убедитесь, что вводите e-mail верно
{$ $select.selected.title $}
Осталось указать: Вид работы Тему Почту
Я даю согласие на обработку своих персональных данных в соответствии с политикой конфиденциальности и принимаю условия договора публичной оферты